Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 voyant injection allumé...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jobargot
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 412
Inscription : 25/08/2010
J'habite : toulouse
Voiture : actuel: 2.0 HGT noir cuir havane ex:bravo GT 1.8 16v 113cv (7cv) boite longue
Age : 27

MessageSujet: Re: voyant injection allumé...   Sam 30 Avr 2011 - 17:25

c'est bon la titine tourne et marche nickel donc c'etais bien le capteur arbres a came qui etais la cause de tout sa mais de temps en temps quand je la demarre le voyant injection s'allume reste une quinzaine de seconde et s'etein scratch
ces titine sont plein de mystere Laughing merci a tous en tout cas pour vos avis diverse et varié
Revenir en haut Aller en bas
gégé62
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 9
Inscription : 07/12/2011
J'habite : 62440 Harnes
Voiture : fiat bravo 1400 12 soupapes
Age : 72

MessageSujet: Re: voyant injection allumé...   Ven 9 Déc 2011 - 9:01

bonjour à tous

Comme je suis nouveau ici je découvre des choses anciennes, mais je pense que ça peut être utile de dire mon expérience la-dessus.

Voyant d'injection qui s'allume.
J'ai eu moi aussi le pb du voyant d'injection. La première fois je ne me suis pas arrêté tout de suite car j'avais RV et ne voulais pas être en retard. Mais puissance allait en diminuant, de plus en plus de mal à rouler (< 100 km/h) et j'ai vu le niveau de mon réservoir baisser à vue d'oeil ou presque...J'ai donc arrêté, coupé le contact, puis redémarré (quoi faire d'autre en pleine cambrousse...?). Redémarre comme si de rien n'était, et plus de problème...sauf rebelote quelque temps après, donc même opération arrêt attente quelques secondes, et repartir OK. Le système a toujours marché mais le problème est devenu tellement fréquent qu'il fallait agir. Inspection des capteurs, sans rien démonter, pour voir les faux contacts. J'ai pas trouvé tout de suite, mais un jour j'ai trouvé: faux contact au raccordement du faisceau sur le boiitier métallique à coté du petit réservoir d'huile direction assistée. J'ai rien démonté, j'ai juste appuyé dessus pour assurer sa bonne position.
Depuis deux ans j'ai dû le refaire une fois. C'est tout.

Feux de croisement défectueux
Symptome: coupure nette des feux en roulant (très agréable à 90 sur route de campagne...). En titillant la manette, ça revient, mais pas toujours et le pb arrive de + en + souvent, le remède marche de - en - (tout ça sur une semaine où j'avais vraiment besoin de titine).
Démonté le comodo (pris au passage quelques tuyaux sur un forum du net, je sais plus où, mais bien utile à propos de l'air bag). J'ai constaté que le contact est en direct, pas de relayage (il y a un relais pour les feux de route, mais pour les codes). La piste et le contact mobile étaient bouffés (évidemment en direct il y a 10 ampères...).
J'ai acheté un "nouveau" comodo à la casse. Problème résolu, pas pour longtemps, après quelques mois c'est le connecteur externe du commodo qui a laché, il était régulièrement brûlant (résistance de contact trop élevée). Pas possible de remplacer: sur l'idée de mon fils, j'ai soudé les bouts des conducteurs aux pistes du commodo. Ouf tranquille depuis.
A mon avis, le constructeur a fait de ce coté là une économie mal placée.

Cordialement
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: voyant injection allumé...   Ven 9 Déc 2011 - 9:47

rien ne t’empêche de mettre un relai a la sortie de ton comodo.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: voyant injection allumé...   

Revenir en haut Aller en bas
 
voyant injection allumé...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Voyant injection allumé : que faire ?
» voyant injection allumé...
» [ BMW E34 525tds an ? ] coupure moteur et voyant injection allumé en roulant
» Voyant injection allumé avec boitier
» Problème "classique" BRAVO : voyant injection allumé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: