Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème moteur   Mar 23 Nov 2010 - 20:24

Bon voici mon souci ... Moteur jtd 100

- Moteur claque a bas régime bruit de tracteur
- voyant préchauffe qui clignote après démarrage
- voyant injecteur qui s'allume quand je tire dedans

Pourtant je viens de changer l'électrovanne d'avance !!

Des idées ?

Merci pour vos idées
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Mar 23 Nov 2010 - 20:49

J'oubliai également :

Chauffage qui ne fonctionne pas tout le temps et aiguille de température qui fais le yoyo entre 0 et moitié de cadran ??


C'est grave docteur ??
Revenir en haut Aller en bas
leon
Spécialiste
Spécialiste
avatar

Niveau d'avertissement : 0%
Messages : 1362
Inscription : 01/02/2009
J'habite : pont à mousson (54)
Voiture : BRAVO 105 JTD
Age : 53

MessageSujet: Re: Problème moteur   Mar 23 Nov 2010 - 20:59

bougie de préchauffage hs
Revenir en haut Aller en bas
clem
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1763
Inscription : 02/05/2006
J'habite : Welkenraedt (Belgique)
Voiture : bravo gt jtd 105 Sportline Grigio steel
Age : 29

MessageSujet: Re: Problème moteur   Mar 23 Nov 2010 - 21:03

Pour le témoin de préchauffage c'est simplement une ou plusieurs bougies HS... Faut les tester à l'ohmmètre et tu sauras voir la ou lesquelles Wink

Pour le témoin d'injection un passage à la valise (obd) chez Fiat risque d'être nécessaire car on a pas assez d'infos pour cibler le problème comme ça...

Mais le fait que ton moteur tourne comme un tracteur est lié à ce témoin !

Pour la température, c'est simplement le thermostat (calorstat) qui est bloqué en position ouverte ou partiellement ouverte, donc le moteur ne peut pas arriver à température idéale.

C'est une pièce facile à changer si tu t'y connais un peu en mécanique, elle coute une soixantaine d'euros... Y a même un tuto voir tutos mécaniques Wink

Par contre est-tu bien sûr d'avoir un jtd 100 ? Parce que si ta voiture est de 1998 alors tu dois avoir un td 100 Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Mar 23 Nov 2010 - 21:24

clem a écrit:
Pour le témoin de préchauffage c'est simplement une ou plusieurs bougies HS... Faut les tester à l'ohmmètre et tu sauras voir la ou lesquelles Wink ok je vais toutes les changer 2 h de démontage et op !!! tu as un prix moyen pour les bougies ??

Pour le témoin d'injection un passage à la valise (obd) chez Fiat risque d'être nécessaire car on a pas assez d'infos pour cibler le problème comme ça...

Mais le fait que ton moteur tourne comme un tracteur est lié à ce témoin ! Étrange car au ralenti le témoin ne s'allume pas et à ce moment il tourne comme une patate !!!!!

Pour la température, c'est simplement le thermostat (calorstat) qui est bloqué en position ouverte ou partiellement ouverte, donc le moteur ne peut pas arriver à température idéale. Ok pour cette pièces je la trouve ou à ce tarif ??,

C'est une pièce facile à changer si tu t'y connais un peu en mécanique, elle coute une soixantaine d'euros... Y a même un tuto voir tutos mécaniques Wink

Par contre est-tu bien sûr d'avoir un jtd 100 ? Parce que si ta voiture est de 1998 alors tu dois avoir un td 100 Wink
Ba écoute je vais vérifier j'ai pas fait gaf à l'achat quel est la différence niveau performance ??

Et pour conclure j'ai de la buée aussi dans l'auto qui ne veux pas partir ou très mal
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Mar 23 Nov 2010 - 21:26

Il tourne comme un tracteur uniquement au ralenti . Car des que le turbo enclenche il tourne impec !!!
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Problème moteur   Mar 23 Nov 2010 - 21:56

w.alex a écrit:
clem a écrit:
Pour le témoin de préchauffage c'est simplement une ou plusieurs bougies HS... Faut les tester à l'ohmmètre et tu sauras voir la ou lesquelles Wink ok je vais toutes les changer 2 h de démontage et op !!! tu as un prix moyen pour les bougies ??

Pour le témoin d'injection un passage à la valise (obd) chez Fiat risque d'être nécessaire car on a pas assez d'infos pour cibler le problème comme ça...

Mais le fait que ton moteur tourne comme un tracteur est lié à ce témoin ! Étrange car au ralenti le témoin ne s'allume pas et à ce moment il tourne comme une patate !!!!!

Pour la température, c'est simplement le thermostat (calorstat) qui est bloqué en position ouverte ou partiellement ouverte, donc le moteur ne peut pas arriver à température idéale. Ok pour cette pièces je la trouve ou à ce tarif ??,

C'est une pièce facile à changer si tu t'y connais un peu en mécanique, elle coute une soixantaine d'euros... Y a même un tuto voir tutos mécaniques Wink

Par contre est-tu bien sûr d'avoir un jtd 100 ? Parce que si ta voiture est de 1998 alors tu dois avoir un td 100 Wink
Ba écoute je vais vérifier j'ai pas fait gaf à l'achat quel est la différence niveau performance ??

Et pour conclure j'ai de la buée aussi dans l'auto qui ne veux pas partir ou très mal

je sais que tu vien d'arrivé mais pour information : http://www.fiat-bravo.org/entretien-mecanique-f9/ecriture-de-couleur-t3952.htm

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Mar 23 Nov 2010 - 22:00

Ok chef Laughing
Revenir en haut Aller en bas
clem
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1763
Inscription : 02/05/2006
J'habite : Welkenraedt (Belgique)
Voiture : bravo gt jtd 105 Sportline Grigio steel
Age : 29

MessageSujet: Re: Problème moteur   Mar 23 Nov 2010 - 22:19

Pour les bougies de préchauffage tu peux compter une bonne dizaine d'euros la bougie il me semble Wink

Pour ton témoin d'injection et ton ralenti instable, un passage à la valise chez Fiat est le mieux pour cibler le problème !

Tu as probablement une Td 100 si elle est de 1998 car les premiers jtd sont des 105 apparus tout à la fin 1998 début 1999 et les jtd 100 sont apparus seulement vers la fin 2000 et l'année 2001 Wink

La différence est simplement que les TD sont à pompe rotative distributrice

Et que les JTD sont en Common Rail donc rampe commune avec pression d'injection plus élevée..

Il y a biensûr quelques autres différences sur les moteurs, mais les bases sont fort les mêmes Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Mer 24 Nov 2010 - 16:27

Bon aujourd'hui je me suis pris la tête avec mon auto j'ai démonté cosse par cosse de tous les branchement cela ne change rien même le calculateur sous la boite à gant coupé cosse enlevé j'arrive à démarrer et le bruit de tracteur à bas régime reste le même !!!!

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Mer 24 Nov 2010 - 17:04

Quelques questions aux pro du site :

J'ai débranché le calculateur sous la boite à gant !! c'est normal quelle démarre et que rien ne se passe ?

J'ai également viré les fusibles qui gère l'injection et bien pareil le moteur tourne encore et rien ne se passe ??


Comment puis je vérifié quelle na pas sauté un cran sur la distribution ??


C'est quand même étrange que lorsque je débranche des capteur sonde etc que rien ne change ?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème moteur   Mer 24 Nov 2010 - 20:47

Salut,

Cela confirme donc que tu as un TD100 Wink

Sur le TD100, le calculo ne sert qu'a gérer l'EGR et l'avance à l'allumage. Vu que l'injection de gasoil est régulé par la pompe, le moteur peut démarrer sans calculateur Wink

Autre argument: Il n'y a pas d'électrovanne d'avance sur les JTD vu que c'est l'électronique qui gère la ralenti Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Mer 24 Nov 2010 - 23:57

Pour répondre à ta réponse lol

Il y à bien un électrovanne électronique d'avance sur la pompe lucas de mon TD100 car je viens de le changer !!!!!!

Par contre comment vérifier que ma distribution à pas sauté un cran ?? Car c'est bien le bruit que j'avais sur un td punto quand ma courroie avait sauté un cran
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Jeu 25 Nov 2010 - 0:01

Mais tu viens justement de soulever un point j'ai changé l'actuateur d'avance mais si je débranche le calculateur l'auto devrait justement claqué !!

Vu que rien ne se passe et que l'auto claque avec et sans le calculateur et uniquement à bas régime, serait il pas le calculateur qui me**** ???

Comment le tester ?? Comment faire un reset ?? ??
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème moteur   Jeu 25 Nov 2010 - 13:46

Pour tester un calculo, le seul moyen que je connais, a part le diag, c'est d'aller dans une casse où tu connais bien les gars et de demander à faire un essai avec un de leur calculo.

Ton histoire de distri me rappelle ma petite histoire avec la ZX quand la distri avait sauté. la distri avait sauté entre le vilo et la pompe à GO coupant le moteur dans un bruit des plus impressionnants.

Après recalage de la courroie, le moteur tournait et marchait mieux qu'avant...

Donc c'est pas impossible d'avoir un décalage d'un cran entre le vilo et la pompe à GO. Pour le vérifier sans tomber la courroie, il faut voir ça avec les outils de calages (je ne crois pas qu'il y est des piges sur les TD) Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur   Mar 30 Nov 2010 - 20:15

Je reviens pour clôturer mon post donc :

Après un petit tour chez mon casseur réparateur préféré le diagnostique tombe, injecteur pilote H.S

100 € un petit injecteur récupéré sur une autre auto et 17 € de M.O

Et la bravo reprend son bruit et les performances d'origines .

Merci pour votre aide !!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème moteur   

Revenir en haut Aller en bas
 
Problème moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème moteur
» Problème moteur 550 xt
» Problème Moteur Mégane 1.9 DCI 120
» [ renault Mégane 1.5 dci ] problème moteur
» problème moteur Porsche Boxster S 3.2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: