Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 probléme moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: probléme moteur   Jeu 11 Nov 2010 - 9:50

bonjour a tous voilas moi j'ai un petit problème avec ma bravo a l'arrêt le moteur tourne et j'ai des creux dans le ralentie qui font clignoter mais feux et quand j'accélère le moteur les feux diminue quelqu'un peut il me renseigner merci a vous
Revenir en haut Aller en bas
yannick27k
Spécialiste
Spécialiste
avatar

Niveau d'avertissement : 0%
Messages : 1235
Inscription : 12/05/2008
J'habite : Evreux - Paris
Voiture : Bravo GT JTD 105
Age : 31

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 10:29

tu n'as pas de temoin sur le tableau de bord qui s'affiche ? ça pourrai pas etre un probleme de masse ?
Revenir en haut Aller en bas
http://guegan.yannick27k.neuf.fr
Invité
Invité



MessageSujet: problème moteur   Jeu 11 Nov 2010 - 10:34

non pas de témoin au tableau de bord on a changer l'alternateur car il ne charger plus et au début le voyant salumé et après j'ai u se problème
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: probléme moteur   Jeu 11 Nov 2010 - 10:51

quand le moteur tourne il y a une petit baise de régime et le régime revient j'ai même les voyant de tableau de bord et de détresse qui baise de régime
Revenir en haut Aller en bas
yannick27k
Spécialiste
Spécialiste
avatar

Niveau d'avertissement : 0%
Messages : 1235
Inscription : 12/05/2008
J'habite : Evreux - Paris
Voiture : Bravo GT JTD 105
Age : 31

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 11:39

faudrait attendre les reponse des autres. car une baisse de tension c'est soit mauvaise masse ou voir ta batterie. mais il me semble que des membres on déja eu des probleme semblable sur un td100 c'était la cosse de masse sur la batterie vaut voir pikouik il me semble qu'il l'avais eu
Revenir en haut Aller en bas
http://guegan.yannick27k.neuf.fr
Invité
Invité



MessageSujet: problème moteur   Jeu 11 Nov 2010 - 12:00

merci a toi je vais voir pikouik
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 12:14

Salut,

Commence par regarder la tête de tes cosses de batteries. Beaucoup de problèmes peuvent être causés par des cosses oxydées ou mal fixées.
Si elles sont oxydées, ponce les et graisse les plots de la batterie pour éviter que la rouille reviennent.

Si les cosses sont nickels, vérifie l'état de ta batterie avec un voltmètre. De mémoire, la tension si la tension est inférieur à 10.6V moteur coupé, la batterie est HS Wink

Autre chose, quand tu mets le contact, le voyant de batterie est-il allumé ? Même question moteur tournant?

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: problème moteur   Jeu 11 Nov 2010 - 12:21

moi le problème et que j'ai changer l'alternateur au début le voyant de batterie étais allumé et maintenant le moteur tournant il y a une petit baise de régime et sa fait baisser mes feux ainsi que les voyant des tableau de bord et Warning
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 12:25

Ok, Vérifie que le voyant de batterie est bien allumé quand le contact est mis et que le moteur est éteint. S'il ne s'allume pas, c'est qu'il y a un défaut dans le circuit d'excitation de l'alternateur Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 12:34

je vient di regarder et le voyant et bien allumer
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 13:26

Ça ne te le fait que depuis que tu as changer l'alternateur ? Ça te l'a fait tout de suite après l'avoir changé ?
Si oui, c'est un d'occas ? Car il est peut être HS tout simplement. De mémoire, le régulateur de tension est intégré à l'alternateur donc il se peut qu'il soit mort.
Pour le vérifier, mesure tes tensions moteur tournant, elles peuvent osciller mais pas trop Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: problème moteur   Jeu 11 Nov 2010 - 13:39

oui c'est un d'occasion sa me la fait a peux prés une semaine après avant j'avais le voyant de batterie qui s'allumé de temps en temps et c'est le deuxième que je change je les mis mardi soir celui la
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 13:43

Bizarre... Re-teste tes tensions, on ne sait jamais. Tu as bien mis un alternateur de même puissance ? Sinon c'est que le faisceau est abimée à un endroit. Les cosses de l'alternateur étaient propres ?

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 13:58

j'ai pas vérifier les cosse tu a déjà u le problème toi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 14:03

comme Sparks, verifie tous t fils, j'ai deja eu se soucis
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: problème moteur   Jeu 11 Nov 2010 - 14:21

slt et merci et toi sa te fessais quoi exactement sa venet de quoi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 14:32

moi la voiture voulait plus redemarrer quelques temp apres avoir changer la batterie
j'avait un cable qui avait mal vieilliti, il ne fesait plus contact,
pas tout a fait le meme probleme mais comme ct le meme moteur que le tien (alfa TD 90cv) il se peut que tu est un souci similaire

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: problème moteur   Jeu 11 Nov 2010 - 14:43

moi elle démarre très bien le soucis c'est que le moteur a un bon régime mais de temps en temps le régime et un peux plus bas et sa joue sur mais phares ainsi que les voyant de détresse et Warning
Revenir en haut Aller en bas
clem
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1763
Inscription : 02/05/2006
J'habite : Welkenraedt (Belgique)
Voiture : bravo gt jtd 105 Sportline Grigio steel
Age : 29

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 18:28

Batterie ou alternateur....

Si c'est apparu après avoir remplacé l'alternateur, vérifie le...

Teste directement à sa sortie ce qu'il débite... normalement c'est c'est entre 12,7 et 14,9 volts si mes souvenirs sont bons !
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 20:44

La tension débitée par l'alterno va dépendre de son niveau de charge mais effectivement tu comptes entre 13 et 15V en gros Wink

Sinon c'est tout à fait possible que le problème ne soit pas lié au changement d'alterno. C'est peut être une coïncidence.

Dans ce cas, je pencherais plus sur l'électrovanne d'avance qui débloque Wink

En gros vérifie toutes les connectiques qui traine dans la zone où tu as travaillé quand tu as changé l'alterno, tu as peut être débranché ou mal rebranché une cosse. C'est le genre de truc qui arrive Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: problème moteur   Jeu 11 Nov 2010 - 20:47

ok mci je vais essayer sa mci a tous je vous tien au courant
Revenir en haut Aller en bas
Garychworth
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4315
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 30

MessageSujet: Re: probléme moteur   Jeu 11 Nov 2010 - 22:55

moi je pense qu'il ne faut pas exclure un problème de regulation de ralentit, quand on gère mal un demarrage sur une auto (je pense a la mienne nottament, très peu coupleuse donc sa m'arrive souvent Laughing ) et qu'on fait chutter le ralentit presque à caler, les periph elec, genre ventilation phare ect, degringolent en intensité de fonctionnement, les phare eclaire beaucoup moins, la ventil diminue enormement, et dès que le moulin reprend du gaz sa remonte ...

donc avec un ralentit qui chutte pour cause de problème de regul, sa pourrait faire sa...


c'est juste une idée.
Revenir en haut Aller en bas
http://yrag.skyblog.com
Invité
Invité



MessageSujet: vidéo probléme motur    Ven 12 Nov 2010 - 14:57

[dailymotion]
MOV03392
envoyé par biker17. - Course et crash spectaculaires en vidéo.[/dailymotion]
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4705
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: probléme moteur   Ven 12 Nov 2010 - 17:09

kalou17 a écrit:
[dailymotion]
MOV03392
envoyé par biker17. - Course et crash spectaculaires en vidéo.[/dailymotion]

a tout hasard... ça ne serait pas le régulateur d intensité au niveau de l alternateur ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: probléme moteur   Ven 12 Nov 2010 - 19:47

je l'ai changer il y a trois semaine et il fesais deja sa et je viend de le rechanger acheter tout les deux d'occasion et sa le refais c'est normal
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probléme moteur   

Revenir en haut Aller en bas
 
probléme moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Probléme moteur zabel
» probléme moteur à bas regime
» probléme moteur sur chrysler daytona
» Arnaque et probléme moteur sur un série 3
» probléme moteur vm

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: