Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème essuie glace avant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème essuie glace avant   Jeu 15 Juil 2010 - 20:12

Sur ma marea week end de 2001 jtd 110 ELX, j'ai un problème d'essuie glace.

La fonction essuie glace arrière fonctionne ainsi que le lave glace arrière. A l'avant le lave glace fonctionne aussi mais les essuie glace rien!!!Que ce soit en petite vitesse, intermittent rien ne marche

J'ai vérifié les fusibles ils sont tous ok
J'ai changé le moteur par un moteur de Brava et cela ne marche pas (je présise quand même que ce n'était pas excatement le même moteur (5 fiches au lieu de 7 à la connexion)
J'ai changé aussi le comodo par un de Brava (qui n'avait pas l'intermittence) et même bilan

je ne sais plus quoi faire. Existe t'il un relais sur le circuit dédié au moteur d'essuie glace avant? J'ai aussi changer un relais au verso de la boite qui contient tous les fusibles.

Quelqu'un sait il aussi ou passe le faisceau pour voir s'il n'est pas sectionné (cela m'éviterait de démonter tout le tableau de bord)

Autre constat depuis mon démontage de comodo le voyant de l'air bag est allumé et je n'ai pas oublié de brancher un fils j'ai bien vérifié.


@+ mika
Revenir en haut Aller en bas
jiip
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 7548
Inscription : 28/06/2007
J'habite : wambrechies
Voiture : alfa 156 sw 1.8L ts, ex marea 2.4L td125, ex brarea 1.8L, ex brarea 1.4L sx->gt
Age : 38

MessageSujet: Re: Problème essuie glace avant   Jeu 15 Juil 2010 - 20:30

alors:
pour les 7 fiches au lieu de 5, je pense que c'est dû au fait qu'il y a plusieurs vitesses d'intermittence sur marea et non sur aux bravo/a
pour le voyant d'airbag, regardes cote conducteur, derriere le tunnel central, pour voir si c'est pas la centrale de chauffage (ou autre chose je sais plus! Embarassed ) qui a fui sur la centrale d'airbag (c'est recurrent sur nos titines)
sinon pour ton probleme electrique je saurai pas te dire, mais attends les experts! thumright
Revenir en haut Aller en bas
hinata
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 5009
Inscription : 13/12/2007
J'habite : Liege Belgique
Voiture : Ex Bravo TD100, Ex Grande punto sport, Ex Astra GTC 1, Actuellement en GTC 2 et en attende de la Pro Ceed
Age : 30

MessageSujet: Re: Problème essuie glace avant   Jeu 15 Juil 2010 - 21:42

Moi j'ai eu un soucis de phares et on s'était rendu compte que les essuie glace ne marchait plus non plus, c'était a cause du commodo... peut etre que sa pourra t'aider...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème essuie glace avant   Jeu 15 Juil 2010 - 21:45

pour le défaut d'air bag je ne l'avais pas avant d'avoir enlever le comodo.
Ne s'agit il pas d'une erreur qu'on peut annuler avec un valise?

Pour les fiches je pense aussi c'est pour cela que j'ai quand même fait le test

@+ mika
Revenir en haut Aller en bas
jiip
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 7548
Inscription : 28/06/2007
J'habite : wambrechies
Voiture : alfa 156 sw 1.8L ts, ex marea 2.4L td125, ex brarea 1.8L, ex brarea 1.4L sx->gt
Age : 38

MessageSujet: Re: Problème essuie glace avant   Jeu 15 Juil 2010 - 21:59

ca se peut aussi, a savoir qu'une fois que le voyant d'airbag s'est allumé, meme si le probleme a ete resolu, il ne s'efface pas sans passage a la valise! Wink
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7959
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème essuie glace avant   Ven 16 Juil 2010 - 12:23

Chaque essuie glace à son relais. Pour l'essuie glace arrière, le relais est juste à coté du moteur (tu l'entends quand tu l'actionnes).
Pour l'avant, je ne sais plus s'il est dans la boite à fusible ou dans le paquet de relais planqués derrière la boite à gant...

Pour le voyant airbag, il suffit que tu es débranché puis rebranché une cosse pour qu'un défaut se déclenche. Une fois le défaut enregistré, passage à la valise obligatoire pour pouvoir éteindre le voyant. Vu le prix d'un passage valise (34€), va voir dans la rubrique tuto le post concernant les défaut d'airbag. Tu t'en tireras pour 10-15€ pour le câble qui te permettra de vérifier tout les calculos de ta voiture Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème essuie glace avant   Ven 16 Juil 2010 - 20:38

j'ai démonté la boite à gant et j'ai trouvé des relais mais il y en a 4 ou 5. C'est lequel à votre avis celui des essuies glaces avant.

Les relais qu'il y a derrière la boite à fusible en bas du tdb à gauche ne sont pas ceux la car je les ai interverti et cela ne fonctionne toujours pas

Je voudrais bien savoir que relais il s'agit histoire d'aller acheter le bon et pas d'en acheter 4 ou 5

Merci pour le tuto pour le voyant de l'air bag, je vais faire ca.

@+ mika
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Poursuite des investigations   Lun 19 Juil 2010 - 19:48

Ce week end je démonte donc la boite à gant pour avoir accés aux relais. Ne sachant pas quel relais tester j'alterne les relais entre eux quand ils sont compatibles et rien ne change. Il y a juste un relais que je ne pouvais pas changer car je n'avais pas la même référence (j'ai quand même testé avec un relais quaisment similaire); Et la toujours le même constat RIEN !!!!!!!

Donc j'attaque le démontage du tableau de bord pour suivre le cheminement des cables et éventullement trouver un fils de coupé. Les cables sont presque inaccessibles et tous dans une gaine donc je ne vois pas comment ils pourraient se couper. J'en profite au passage pour réparer mon alume cigare.

Ce matin j'amène la voiture chez le mécano par dépis et il me dit que c'est surement le moteur et qu'il y en a pour 200€ sans la main d'oeuvre!!!

Trouvant la note un peu salée, pour un opération assez facile, j'en viens donc à douter sur les pièces que j'ai pris à la casse donc je vais retenter un nouvel essai avec un nouveau commodo et un nouveau moteur. Cependant je viens de faire 5 casses automobile et personne n'a de moteur de marea.

D'après vous quel modèle sont compatibles entre marea et brava/o sachant que le premier modèle de moteur que j'ai essayé venait d'une brava mais avait que 5 fiches de connexions alors que le mien en possède 7. Même constat pour le commodo il n'avait pas la fonction intermittente.

Sachant que j'ai essayé ces pièces séparement peux il y avoir non fonctionnement avec un moteur avec intermittence et un comodo sans intermittence (et inversement)??

@+ mika
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 30

MessageSujet: Re: Problème essuie glace avant   Lun 19 Juil 2010 - 23:12

bisar ca, rien que dans une casse par chez moi il y a 3 maréa. j'y suis allé la semaine dernière. essaye de voir sur des site internet genre www.francecasse.fr
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème essuie glace avant   Mar 20 Juil 2010 - 20:03

j'ai enfin trouvé un comodo de marea à la casse avec intermittence d'essuie glace et toujours rien!!!

Reste à trouver un autre moteur de marea pour faire l'essai (un moteur avec intermittence).

je vous tient au courant de mes recherches.

@+ mika
Revenir en haut Aller en bas
gael123
Confirmé
Confirmé


Niveau d'avertissement : 0%
Messages : 280
Inscription : 16/03/2010
J'habite : Hazebrouck
Voiture : Golf 5 GTI DSG 200, Ex Brava 1.9 TD100
Age : 31

MessageSujet: Re: Problème essuie glace avant   Mar 20 Juil 2010 - 21:30

essaye en branchant ton moteur d'origine ?
ou ptetre avec un multimètre essaye de voir si du courant arrive sur la prise du moteur d'essuie glace.

Perso je pencherais + sur le relais
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème essuie glace avant   Mar 20 Juil 2010 - 21:52

Je veux bien le relais mais il se trouve ou, sur le RTA, je ne suis pas fort dans la lecture des schémas électriques mais je pense qu'il n'y en a pas (ou alors avec le lave glace avant mais ce dernier marche)

Je voudrais bien changer le relais mais je voudrais savoir lequel changer??

si quelqu'un peut m'éclairer:(
@+ mika
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 30

MessageSujet: Re: Problème essuie glace avant   Mar 20 Juil 2010 - 23:10

essaye de voir si tu as du courant dans la fiche du moteur d'essuie glace comme l'a dit gael.

un multimètre de base coute 7€ thumright
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème essuie glace avant   Mar 20 Juil 2010 - 23:45

allez demain j'essaie les 7 fiches du faisceau qui arrive au moteur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème essuie glace avant   Mer 4 Aoû 2010 - 11:38

Ca y est mon mécano a trouvé au bout de plus de 6 heures d'investigation : il y a un point devant le longeron ou sont regroupées plusieurs masses et le fil de masse du moteur d'essuie glace était coupé et celui des phares corrodés....

Maintenant tout fonctionne!!!

Merci de votre aide
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème essuie glace avant   

Revenir en haut Aller en bas
 
Problème essuie glace avant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème essuie glace avant
» problème essuie glace avant
» [ VW golf 5 an 2005 ] Problème essuie glace avant
» Souci essuie glace avant + arriere
» Problème essuie glace [Fiat punto II 1.2 60SX année 2000]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: