Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: probleme démarrage   Lun 19 Avr 2010 - 14:34

Coucou à tous,

Ma fiat vient de sortir du garage pour la seconde fois...

1ere fois changement du pot, d'un roulement, et filtre à gasoil.
Elle ressort avec ce problème posté en vidéo ! et toujours aussi bruyante !

2eme fois (autre garagiste) changement de l'autre partie du pot, réparation fuite à un injecteur, et changement des bougies de préchauffage. Hors le problème est toujours là !!! ( voir la vidéo )

http://www.partage-facile.com/SDWOS9L5ZZ/dscf2336.mp4.html

En plus de faire cela, il y a un peu de fumé mais ça pue! J'ai mis un produit pour enlever l'eau dans le réservoir, aucun effet.

Qu'est ce que cela puis être ?

Je sors de là avec 450€ en tout de réparation et les garagistes ne savent rien.
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: probleme démarrage   Lun 19 Avr 2010 - 17:35

ta vidéo est HS !!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Lun 19 Avr 2010 - 18:08

eriturbo a écrit:
ta vidéo est HS !!!

pourtant lorsque je clique dessus et que je télécharge, je clique sur ouvrir ( avec vlc ) et ça marche
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: probleme démarrage   Lun 19 Avr 2010 - 18:16

non non elle marche la video, c eriturbo qui a la culasse de la video fissuré ^^

a voir comme sa cuine et qu'elle cale, je dirait la pompe a gazoil mais vraiment sans certitude.il on refait les couroie?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Lun 19 Avr 2010 - 18:30

non pas de courroie refait. Est ce possible que le réservoir soit encrassé ? ou faut il tout de suite effacer cette idée ?
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: probleme démarrage   Lun 19 Avr 2010 - 18:39

reservoir non mais filte a gazoil peu etre.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Lun 19 Avr 2010 - 19:08

il a était changé donc peut être juste mal installé ?
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: probleme démarrage   Lun 19 Avr 2010 - 22:54

Bon enfin j'ai pu matter la vidéo après retéléchargement(elle avait 0 octet) Mr. Green

Ca sent le problème de prise d'air dans le circuit gazoil, j'ai eu le meme problème de démarrage après une panne de carburant qui avait été résolvé par une bonne purge filtre a gazoil.

Alors vérifie les durites et raccord gazoil ainsi que la purge Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Mar 20 Avr 2010 - 18:49

Ok je vais voir si le filtre est bien mis et en toucher deux mots à mon paternel. Merci beaucoup


Sinon on m'a parlé de controler la distribution
soit un galet ou pompe à eau ?

et que j'avais un risque de casser le moteur ( meme au ralenti )

vous en pensez quoi ?
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: probleme démarrage   Mar 20 Avr 2010 - 23:47

A priorie je ne pense pas à la distribution...
Pense a purger ton filtre a gazoil (la vis qui est sur le dessu)
Ton problème ce passe uniquement au démarrage et après tu peux prendre la route sans problème?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Mer 21 Avr 2010 - 13:39

Oui juste au démarrage, il faut en general que j'accelere un grand coup pour partir et ne pas caler, parfois il faut que je repete ça 2 à 3 fois.

Comment cela est possible étant donné que je viens de changer le filtre à gasoil ?
Revenir en haut Aller en bas
poulpy02
Spécialiste
Spécialiste
avatar

Niveau d'avertissement : 0%
Messages : 918
Inscription : 08/03/2010
J'habite : Suippes (51)
Voiture : Bravo TD100 SX
Age : 36

MessageSujet: Re: probleme démarrage   Mer 21 Avr 2010 - 15:03

Si en arrivée de ton filtre tu as une poire, c'est qu'ils ont pas bien réammorcé le filtre.

Dans ce cas, tu as une vis de purge d'air sur le support de filtre.

A moins que sur les 1.9D c'est un ammorcage automatique (comme sur les TD75 il me semble), je séche.
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: probleme démarrage   Mer 21 Avr 2010 - 15:22

Voici la procédure de purge filtre a gazoil d'après la RTA de chez E.T.A.I:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Mer 21 Avr 2010 - 16:27

Merci beaucoup je le montre à mon paternel ce week end

Bisous
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Jeu 22 Avr 2010 - 17:55

purge circuit carburant : rien ne s'écoule

purge de l'eau ( gazoil ) s'écoule ??? et on ne peux plus du tout démarrer !!!
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: probleme démarrage   Jeu 22 Avr 2010 - 20:46

tu doit avoir une prise d'air quelque par a mon avis. verifie tes canalisation sont bien branché les debranché et les remètre et faire une purge a nouveau

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Jeu 22 Avr 2010 - 21:04

bin du coup j'ai appelé l'assurance qui à remorqué ma voiture et on verra au garage du coin. Sinon auriez vous un schéma ? car canalisation ne me dit rien.


Apparemment c'est la pompe à gasoil situé dans le réservoir qui est morte ... qu'en pensez vous ?


Edit :

Il n'y a pas de pompe à gasoil ... il a changé la jauge dans le réservoir. Donc elle redémarre mais à toujours ce problème a démarrage même de pire en pire j'ai l'impression que ça joue sur la batterie ... j'en ai marre 3 garagiste et toujours rien ...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Jeu 3 Juin 2010 - 14:13

Bon le problème semble résolu... le "bol" qui contient le filtre à air était légèrement percé. Après 3 garage, et 1 particulier un ancien mécano de chez Fiat m'a trouvé la panne.Je tiens à le signaler pour tout ceux et celle qui aurait se problème a l'avenir.
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: probleme démarrage   Jeu 3 Juin 2010 - 15:26

ouais sa sentait bien la prise d'air sur le circuit. plutot que de reparé je te conseil d'en cherché un en casse sa sera mieu, ce lui risque de ce refissuré ailleur

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Jeu 3 Juin 2010 - 15:44

Oui c'est ce que nous avons fait si cela devait se reproduire le gars à dit qu'il installerait une poire ... !?!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme démarrage   

Revenir en haut Aller en bas
 
probleme démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme démarrage À l'aide !!!!
» Probleme démarrage MZ TS 125
» probleme démarrage
» [1.8i - Electricité] Aiguille qui "remonte" + probleme démarrage
» probleme démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: