Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 A l'aide !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 20:21

ne c'est plus ou donné de la tete avec se prob Evil or Very Mad
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 33

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 20:31

( Perso j'ai mis bien 6 mois pour trouver le truc de la membrane de surral ...)

Tu dis que la puissance te paraît normale, mais que la puissance chute à 3000 tr/min c'est ça ? Est-ce que le moteur tourne normalement à l'oreille ? Pas de bruit bizarre, pas de ratés ?

Sinon, il faudrait que tu chope un mano de pression turbo histoire de vérifier qu'il délivre bien ce qu'il faut.

Pour l'injecteur pilote, j'avais essayé de le débrancher puis de faire tourner le moteur, et bah il tourne comme une patate Razz

Essaye aussi de rouler sans catalyseur pour vérifier que ce n'est pas lui (ce serait surprenant, surtout d'un coup comme ça)

Idée comme ça mais à confirmer => si la pompe de gavage dans le réservoir est HS, alors le moteur va manquer de gasoil, non ? Ce qui pourrait expliquer la perte de puissance à haut régime. Par contre je ne vois pas comment la tester
scratch

Edit : pas de pompe de gavage sur TD100 (merci eriturbo)


Dernière édition par zeu perenoel le Mar 26 Jan 2010 - 21:01, édité 1 fois
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 45

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 20:51

Pas de pompe de gavage dans le réservoir du TD mais oui sur JTD !
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 33

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 20:53

eriturbo a écrit:
Pas de pompe de gavage dans le réservoir du TD mais oui sur JTD !

Autant pour moi Razz
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 20:53

Sans le gavage tu ne démarres pas car c'est elle qui amène le GO aux injecteurs avant que la haute pression prenne le relais. La vitesse du démarreur ne suffit pas pour faire monter la pression dans la rampe.

Pour la vérifier c'est simple, au contact tu dois entendre un dziiiii venant de sous la banquette pendant quelques secondes (une dizaine de sec je crois).

EDIT: Pas vu le coup du TD ....

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 45

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 20:57

Et vi la Lucas elle fait tout, elle aspire et elle met tout en pression... lol!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 21:03

oué c'est ce que un mécano ma dit de faire mettre un mano et il doi délivré combien?
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 33

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 21:08

En tout cas cette histoire de 3000tr est étonnante, ça pourrait être la wastegate qui s'ouvre trop tôt, ou alors une micro fissure sur une durite qui ne s'ouvre que lorsque la pression monte, ou même chose sur l'échangeur ...

Si un injecteur faisait de la m***, alors ça se sentirait tout le temps, non ?

Ou alors cata bien encrassé, mais ça ne serais pas arrivé d'un seul coup.

Ou alors c'est la pompe d'injection qui commence à avoir du mal. Une membrane HS, ça a quoi comme symptômes ?
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
zeu perenoel
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 33

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 21:09

j0hn57 a écrit:
oué c'est ce que un mécano ma dit de faire mettre un mano et il doi délivré combien?

1.05 de mémoire.

Sur mon mano, je ne les atteint qu'en poussant ma 5ème (mais c'est un mano de m*** ) Razz
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 21:12

c'est vraiment embettan quand on s'y connai pas dommage que vous habité pas plus prés pour m'aider lol
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 33

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 21:15

zeu perenoel a écrit:

Tu dis que la puissance te paraît normale, mais que la puissance chute à 3000 tr/min c'est ça ? Est-ce que le moteur tourne normalement à l'oreille ? Pas de bruit bizarre, pas de ratés ?

Je te remet la question pour en savoir plus Wink
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 21:18

oui il tourne normal meme le mécano un vieu de 55 ans un bon ma dit.il la essayé et il ma dit pour lui elle pousse mais ressent la meme chose que moi donc c'est pour sa il ma dit de mettre un mano
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Ven 29 Jan 2010 - 10:53

?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Ne trouve Toujours Pas Son Probleme   Sam 6 Fév 2010 - 14:37

Dans un sujet precedent je parlé de mon probleme de puissance et on m'avait dit de regarde la vanne egr le debimetre le filtre a gazole le turbo l'echangeur et j'ai tout regardé tout est nikel
qui pourrai m'aider parce que c'est un truc a devenir fou Crying or Very sad


Merci a tous
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Sam 6 Fév 2010 - 16:57

a l'arret, quand tu accelere sa donne quoi? ton aiguille de compt tour monte tres rapidement ou elle est moins nerveuse que la nourmal?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Sam 6 Fév 2010 - 17:16

non sa monte pas rapide sa monte mais voila quoi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Sam 6 Fév 2010 - 17:24

sa m'avait fait la meme (sur autoroute, moin drole d'un coup) et il s'est averer que c'etait la vanne EGR qui avait lacher ainsi que mon debimetre
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Dim 7 Fév 2010 - 22:41

la mousse isolante du capot qui bouche l entré d air du moteur a l avant.

regarde la mousse du capot au nivo du logo fiat , si il y a un rectangle c est que c ca...
un cout de cuter tu enleve la mousse ...

sinon durite du turbo ouverte...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Dim 7 Fév 2010 - 22:43

nan la mousse isolante na po d'insidance sur la monter en tour a l'arret j'ai eu se soucis de mousse, parcontre sa fume tres noir quand elle bouche la prise d'air
Revenir en haut Aller en bas
jiip
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 7548
Inscription : 28/06/2007
J'habite : wambrechies
Voiture : alfa 156 sw 1.8L ts, ex marea 2.4L td125, ex brarea 1.8L, ex brarea 1.4L sx->gt
Age : 38

MessageSujet: Re: A l'aide !!!   Dim 7 Fév 2010 - 23:11

c'etait pas la peine de créer un 2eme topic, c'est pas pour autant qu'on va te sortir des solutions differentes... Rolling Eyes
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Lun 8 Fév 2010 - 19:49

la mousse ne bouche pas et la vanne egr et deja nettoyé et marche tré bien
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: toujour ma perte de puissance   Sam 20 Mar 2010 - 11:16

voila je reviens demander conseil car d'autre sujet je parlé de ma perte de puissance bloqué a 160
on m'avait dit de regarde le filtre a gazoil j'ai
vanne egr j'ai fait
controlé le jeux du turbo j'ai fait
j'ai changé mon débimétre
quelqu'un pourrai m'aidé parce que le je vois plus Sad

Merci d'avance
Revenir en haut Aller en bas
flo78
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2431
Inscription : 12/01/2008
J'habite : mantes la ville
Voiture : brava 1.4 12v s et stilo sparco jtd mjt 120
Age : 35

MessageSujet: Re: A l'aide !!!   Sam 20 Mar 2010 - 11:26

ton data serais pas hs defois ???
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Sam 20 Mar 2010 - 11:50

flo78 a écrit:
ton data serais pas hs defois ???


c quoi un data
Revenir en haut Aller en bas
flo78
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2431
Inscription : 12/01/2008
J'habite : mantes la ville
Voiture : brava 1.4 12v s et stilo sparco jtd mjt 120
Age : 35

MessageSujet: Re: A l'aide !!!   Sam 20 Mar 2010 - 12:20

j0hn57 a écrit:
flo78 a écrit:
ton data serais pas hs defois ???


c quoi un data
cata dsl pour la fote de frappe
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A l'aide !!!   

Revenir en haut Aller en bas
 
A l'aide !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Vice caché!! Besoin d'aide....
» Peinture d'étrier - photos & aide au choix
» Besoin d'aide pour choix entre megane 1.5 dci ou 1.9 dci
» Choix de jantes (taille) - Besoin d'aide !
» Toute aide sera la bienvenue [coque de vélomobile à l'IUT]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: