Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 A l'aide !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 8:41

peut-etre ton debimetre qui est mort..
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 9:40

ATTENTION A L'ORTHOGRAPHE !

sinon pour ton problème faudrait peut être que tu démonte ta culasse voir si elle est pas fissuré ou poncé les cosse de batterie sait-on jamais Razz Razz

plus sérieusement regarde ta membrane de suralimentation sur la pompe a injection. cherche sur le forum zeu perenoel a déjà fait un sujet la dessus peut être même un tuto

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 16:55

elle se trouve ou la menbrane de injection comme tu ma dit?
la culasse a deja etait faite et la courroi de distri a mm pas 10 000 donc je pense pas kel auré pu ce décalé si?
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 18:27

flat6 a écrit:
ATTENTION A L'ORTHOGRAPHE !

sinon pour ton problème faudrait peut être que tu démonte ta culasse voir si elle est pas fissuré ou poncé les cosse de batterie sait-on jamais Razz Razz

plus sérieusement regarde ta membrane de suralimentation sur la pompe a injection. cherche sur le forum zeu perenoel a déjà fait un sujet la dessus peut être même un tuto


Il est ou le rapport avec une culasse fissurée???
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 18:36

j0hn57 a écrit:
elle se trouve ou la menbrane de injection comme tu ma dit?
la culasse a deja etait faite et la courroi de distri a mm pas 10 000 donc je pense pas kel auré pu ce décalé si?

Cela arrive rarement, la distribution peut sauter d'une dent et là c'est un manque de puissance...
Le bebitmètre peut-etre aussi en cause...
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 18:41

Il y a aussi l'injecteur pilote qui peut-etre en cause qui a le role d'informé le calculateur pour l'avance de la pompe...

Le mieux passe ta bravo à la valise...
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 18:59

et la valise ne donnera rien ... le calculo gère casimant que l'EGR sur TD si il affiche pas de voyant c'est qui voit pas de default. debranche ton debimètre fait un essaye si sa change rien cherche du coté de ta pompe je vais te retrouver le sujet de zeu perenoel

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 20:37

j'ai deja essaye de débrancher le débimetre et sa change rien
franchement je vois pas d"ou sa peut venir
Merci de m'aider vous assurez vraiment tous ! Very Happy
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 33

MessageSujet: Re: A l'aide !!!   Sam 23 Jan 2010 - 21:14

J'ai déjà vu un filtre à gazole colmaté qui bouffait toute la puissance, mais bon il avait + de 150 000 bornes Confused
Si tu ne l'as jamais changé c'est peut être ça

Regarde tout ton circuit d'admission : si tu as une durite fendue ou débranchée il ne faut pas regarder plus loin. Vérifie que ton échangeur n'est pas percé. Vérifie aussi que ton filtre à air n'est pas encrassé.

Sinon c'est peut être ton la membrane de ton correcteur de suralimentation en gasoil qui est morte : ça m'est arrivé. Pour vérifier, tu débranche la petite durite qui part du dessus de ton collecteur d'admission et qui va à ta pompe d'injection. Normalement tu ne devrais pas pouvoir souffler dedans, si c'est le cas, sinon c'est que la membrane est HS

Sinon pour les 210, ça m'étonne : d'origine la vitesse de pointe est donnée pour 190 km/h je crois. Donc si tu vois une modifs quelconque sur ta caisse ça m'intéresse Mr. Green
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Dim 24 Jan 2010 - 1:35

Si durite fendu ca fume noir a l'échappement a l'accélération !!!
Est-ce tel est le cas?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Dim 24 Jan 2010 - 14:10

ba sa fume kom tout les diesel mais sa reste modéré ya pa une usine a gaz deriere quand meme lol
elle se trouve ou la petite durite prés du collecteur ?
l'echangeur il se trouve ou aussi?
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Dim 24 Jan 2010 - 15:46

Pour l'échangeur air/air il est situé derrière le pare-choc en bas a droite en regardant face au moteur et au passage nettoie le avec de alcool désaromatisé, il peut etre obstrué de graisse/huile du au turbo qui pisse un peu...
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 33

MessageSujet: Re: A l'aide !!!   Dim 24 Jan 2010 - 19:49

Tu as une durite qui sort de ton collecteur d'air juste par le dessus à coté de ta pompe d'injection. Il y a un un coude couleur laiton, avec la durite branchée dessus (noire et renforcée)
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



MessageSujet: Re: A l'aide !!!   Lun 25 Jan 2010 - 11:18

vous auriez pas de foto des truk de ce genre ? désolé de vous embetter mais j'ai pa envi de faire une connerie Confused
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Lun 25 Jan 2010 - 17:50

Ton echangeur air/air ce situe au niveau du rectangle rouge derrière le pare-choc...





2) Turbo
3) Echangeur air/air
7) Collecteur d'admission d'air
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Lun 25 Jan 2010 - 19:07

Pour répondre a certain qui me disai le filtre a garoil ce n'est pas sa je lé changé aujourd'hui comme on dit l'eto se resert lol je trouverai bien un jour lol
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 33

MessageSujet: Re: A l'aide !!!   Lun 25 Jan 2010 - 19:41

Voilà la durite dont je parle :



Tu débranche, tu souffle dedans direction la pompe, et tu vois. Si c'est bouché c'est OK, sinon si l'air passe, il ne te reste qu'à changer le correcteur de suralimentation en gasoil (placé sous la pompe d'injection)

Pendant que tu y es, tu peux même dévisser le coude couleur laiton et le nettoyer, ça ne fait jamais de mal
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 10:29

sayé encore une chose en moin ce n'est pas le turbo il a pas de jeu rien il fuit pas je suis soulagé lol


ba maintenant je vais regardé la durite comme vous m'avez vous espéron k sa soi sa Smile
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 10:47

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 11:14

je vien de regardé j'arrive pas a souflé dedans donc c'est pas non plus
mais ca peut etre quoi alors Mad
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 11:22

Ca peu etre le pot Catalytique obstrué, l'échangeur air/air fuité ou obstrué...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 11:25

j'ai regardé dans l'échangeur il n'y a rien
sa pourré pas venir d'un injecteur ?
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 11:42

Possible que l'injecteur pilote (le 1er avec le petit fil) soit fatigué au niveau du capteur mais je pense que tu aurai le témoin injection allumé...
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 46

MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 11:46

Pour la tite histoire en Lucas chez Citron et l'injecteur pilote>>> http://www.planete-citroen.com/forum/showthread.php?p=1675362
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'aide !!!   Mar 26 Jan 2010 - 12:38

oui mais pas forcement celui la ki beug peut etre un autre sans forcement me mettre le voyan allumé
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A l'aide !!!   

Revenir en haut Aller en bas
 
A l'aide !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Peinture d'étrier - photos & aide au choix
» Choix de jantes (taille) - Besoin d'aide !
» Toute aide sera la bienvenue [coque de vélomobile à l'IUT]
» aide utilisation sondeur hds
» besoin d'aide pour une installation audio

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: