Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez
 

 Probleme montage de poste voyant qui s'allume ( RESOLU)

Aller en bas 
AuteurMessage
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 9:56

Bonjour a tous,

J'orais une petite question.

Voila je viens d'enlever mon poste auto radio d'origine pour en mettre un autre.

Quand je branche mon nouveau poste, il y a plusieurs voyant qui s'allume ABS BATTERIE et il reste constament allumé.

Par contre quand je débranche les fiche iso plus rien...

Savez vous d'ou viens se probleme?

Je vous remercie de votre aide


Dernière édition par jrm54190 le Jeu 1 Oct 2009 - 23:21, édité 1 fois
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
MOT@RDFOUS

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 32

Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 10:46

salut a toi . il est obligatoire de passer par la section presentation avant de poster dans d'autre section Wink
voir le lien : http://www.fiat-bravo.org/presentation-f1/

et de plus tu est dans le section bravo II;)

coordialement

________ www.fiat-bravo.org _________
--------------------Probleme montage de poste voyant qui s'allume ( RESOLU) 20797510----Probleme montage de poste voyant qui s'allume ( RESOLU) 23044910----Probleme montage de poste voyant qui s'allume ( RESOLU) 26893010-----------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 13:20

Slt,

J'ai déjà eu ce coup, tu a même les aiguilles du compteur qui délire un peut Laughing

C'est tout simplement le branchement des fils qui ne sont pas compatible.

Si je me rapel bien moi c'est parce qu'il n'arrivait pas à mémorisé donc il a mi le noir avec le jaune.

Attente de confirmation mais je crois que c'est sa.
Revenir en haut Aller en bas
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: re   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 13:22

Re webvision :d lol

je pensais également au cable le jaune et le rouge je pense.

Tu peut me tenir au courant et me dire se qu'il faut faire si sa ne t'embete pas?

Je te remercie en tout cas du coup de pouce ^^
Revenir en haut Aller en bas
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 13:24

oui lol le rouge est le jaune.

Franchement quand j'ai eu ce problème la je n'ai pas cherché a comprendre plus que sa j'ai directement été chez feu vert, je ne voulais pas grillé mon système électrique.
Revenir en haut Aller en bas
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: re   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 13:26

A Ok d'accord et tu a payé sa cher? Mais je pense que je vais trifouillé moi meme j'adore bricolé donc du coup je pense y arrivé lol
Revenir en haut Aller en bas
adrenalyn
Pro Bravo
Pro Bravo
adrenalyn

Niveau d'avertissement : 0%
Messages : 3020
Inscription : 05/06/2008
J'habite : Pont à mousson (54)
Voiture : ex bravo 1.9 JTD GT actu jtdR GT@140hp grigio steel
Age : 38

Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 19:59

pour la mémoire de l'autoradio, c'est le jaune qu'il faut brancher sur le + (rouge) mais je vois pas en quoi le faisceau de ton autoradio jouerait sur les voyants de ton compteur Confused

moi ca m"a fait ca quand ma batterie etait trop faible...
Revenir en haut Aller en bas
http://www.bobinobabe.skyrock.com
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: re   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 20:01

oui je trouve vraiment sa bisar j'ait tous essayé de débranché le jaune puis le rouge pui dinversser lé couleur. j'ai meme débranché la batterie en laissant le poste branché pour voir si sa se remetré tous seul en place...Sa veut rien savoir et sa m'enerve un peut ; pas de music Sad
Revenir en haut Aller en bas
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: re   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 23:20

Voila j'ai résolu le probleme a 23h dehor dans le noir lol
Enfaite sur la cose iso il y a le cable jaune et rouge et les deux était sectionné é caché donc il se touché donc voila ce qui a prokoké cela!

En tous cas je remercie tous le monde de votre aide bonne soirée! bravopowaaa
Revenir en haut Aller en bas
pikouik
Ancien Staff
Ancien Staff
pikouik

Niveau d'avertissement : 0%
Messages : 3990
Inscription : 22/07/2008
J'habite : Somme
Voiture : Grande Punto 1.3Mjt90ch Emotion
Age : 39

Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 23:52

Content que ce soit un court circuit, car je commencais a me scratch !!
Revenir en haut Aller en bas
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeJeu 1 Oct 2009 - 23:54

lol oui en effet cela n'été pas si dramatique Very Happy
Revenir en haut Aller en bas
Invité
Invité



Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: re   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeVen 2 Oct 2009 - 7:54

oui je m'inquiété aussi lol et au final rien de dramatique heuresement :d

Mais c'était vrémen bisard cétais sur la fiche iso du poste le rouge et le noir était maintenu par un morceau de ferrail ( qui doi etre fait exprès car c'était prevu pour) Mais bon mtn tout remarche et c'est nickel I love you

:brav:
Revenir en haut Aller en bas
pikouik
Ancien Staff
Ancien Staff
pikouik

Niveau d'avertissement : 0%
Messages : 3990
Inscription : 22/07/2008
J'habite : Somme
Voiture : Grande Punto 1.3Mjt90ch Emotion
Age : 39

Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeVen 2 Oct 2009 - 11:18

La fiche prevu pour doit servir pour certains postes qui ont besoin d'un pontage pour garder la memoire, ou pour pouvoir s'allumer, meme contact coupé.
Je pense plus a un truc dans ce genre.
Revenir en haut Aller en bas
Kiby
Maitre bravo
Maitre bravo
Kiby

Niveau d'avertissement : 0%
Messages : 2324
Inscription : 12/10/2008
J'habite : Dans l'Oise(60)
Voiture : Opel Astra GTC 1,7 CDTI Sport
Age : 31

Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitimeVen 2 Oct 2009 - 11:29

le principale c'est que ca va mieux cheers
Revenir en haut Aller en bas
http://bravo60.skyrock.com/
Contenu sponsorisé




Probleme montage de poste voyant qui s'allume ( RESOLU) Empty
MessageSujet: Re: Probleme montage de poste voyant qui s'allume ( RESOLU)   Probleme montage de poste voyant qui s'allume ( RESOLU) Icon_minitime

Revenir en haut Aller en bas
 
Probleme montage de poste voyant qui s'allume ( RESOLU)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme montage bonhomme de neige :s
» voyant température allumé
» SX VIPER QUI CHAUFFE ??
» [RESOLU]default F1 ouFI
» probleme détecteur carpsounder XRS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: